<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es-419" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

	<!-- Always force latest IE rendering engine (even in intranet) -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->

	
<title>Yoyo se desahoga por Molusco dejarlo en Puerto Rico sin pasajes</title>



	<meta name="Copyright" content="Copyright &copy; mega1069 2017. All Rights Reserved.">

	<!--  Your favicon goes here -->
	<link rel="shortcut icon" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-57-precomposed.png">


	<!-- concatenate and minify for production -->
	<link rel="stylesheet" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/style.css" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://lamegafm.lamusica.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AUDIO: Yoyo se desahoga por Molusco dejarlo en Puerto Rico sin pasajes" />
<meta property="og:description" content="Escucha el podcast de El Goldo y la Pelua." />
<meta property="og:url" content="http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes" />
<meta property="og:site_name" content="mega1069" />
<meta property="article:section" content="Newsletter" />
<meta property="article:published_time" content="2017-07-05T18:15:49+00:00" />
<meta property="article:modified_time" content="2017-07-06T16:25:09+00:00" />
<meta property="og:updated_time" content="2017-07-06T16:25:09+00:00" />
<meta property="og:image" content="http://mega1069.sbs.co/wp-content/uploads/sites/17/2015/07/MoluscoYoyo.jpg" />
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mega1069 &raquo; Feed" href="http://lamegafm.lamusica.com/feed" />
<link rel="alternate" type="application/rss+xml" title="mega1069 &raquo; Comments Feed" href="http://lamegafm.lamusica.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="mega1069 &raquo; Yoyo se desahoga por Molusco dejarlo en Puerto Rico sin pasajes Comments Feed" href="http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-carousel-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-transitions-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.transitions.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-custom-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lamegafm.lamusica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lamegafm.lamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamegafm.lamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamegafm.lamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://lamegafm.lamusica.com/?p=122669' />
<link rel="alternate" type="application/json+oembed" href="http://lamegafm.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamegafm.lamusica.com%2Faudio%2Fyoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes" />
<link rel="alternate" type="text/xml+oembed" href="http://lamegafm.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamegafm.lamusica.com%2Faudio%2Fyoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes&#038;format=xml" />
<script src='http://sbs.co/?dm=21af13dd984bc7afe909e715c83c2ac0&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=1470103650&amp;back=http%3A%2F%2Flamegafm.lamusica.com%2Faudio%2Fyoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes' type='text/javascript'></script><link href='/wp-content/themes/sbsradio2014/css/fonts/font-awesome/css/font-awesome.min.css' rel='stylesheet' type='text/css'>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <!-- Common header styles -->
<link rel="stylesheet" type="text/css" href="//sbs.co/wp-content/themes/sbsradio2014/dfp_elements/shadowbox.css" />

<style type="text/css" media="screen">
.imageCatAdCnt {
	position: relative;
}

.imageCatAd {
	position: absolute;
	right: 15px;
	top: 15px;
	background: transparent url("") no-repeat top
		right;
	width:  px;
	height:  px;
	display: block;
}
</style>
<!-- !Common header styles -->
    <!-- Google Tag -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm45697.js"></script>
<script>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</script>


	<style>
	@media only screen and (min-width: 1338px){
		.topadscnt{ width:1000px; margin:0 auto!important}
		#ads_970x90_728x90_320x50{width:728px; float:left!important;}
		#ads_260x90{width:260px; float:right!important }
	}
	</style>
 
	
		
	


    </head>

<body class="post-template-default single single-post postid-122669 single-format-standard" itemtype="http://schema.org/WebPage" itemscope="itemscope">

	<script src="./wp-content/themes/sbsradio2014/scripts/js/blockadblock.js"></script>
	<script>
	myBlockAdBlock = new BlockAdBlock({
	    checkOnLoad: true,
	    resetOnEnd: true
	});

	// Function called if AdBlock is detected
	function adBlockDetected() {
	    //alert('AdBlock is enabled');
	}
	if(typeof blockAdBlock === 'undefined') {
		adBlockDetected();
	} else {
		blockAdBlock.onDetected(adBlockDetected);
	}

	</script>

	<header id="header"><!-- #header-->
		<div class="body-ads">
			<div class="topadscnt">
	<div id="ads_970x90_728x90_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50'); });	</script></div>
    <div id="ads_260x90"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_260x90'); });	</script></div>
    <div id="ads_970x90_728x90_320x50_MOB"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50_MOB'); });	</script></div>
</div>
<div class="clear"></div>		</div>
	
		<div id="header-top-part"><!-- #Header Top Part -->
			 <div class="container">
				<div class="row">
		          <div class="phone">
					<ul class="list-inline top-menu"><!--  Top menu area -->
						<li><i class="fa fa-phone"></i>(787) 620-6342</li>
					</ul><!--  End of Top menu area -->
				  </div>

		          <div class="socialcnt">
					<ul class="list-inline top-social"><!--  Top social area -->
                    	<li><a href="#" class="show-hide" rel="#lamusica-network-area" title="lamusica"><img src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-header-logo.png" ></a></li>
                    	<li><a href="//app.lamusica.com" title="Descargar aplicación"><i class="fa fa-fw fa-mobile"></i></a>
						              			<li><a href="https://www.facebook.com/lamegapr" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
						              			<li><a href="//twitter.com/lamegapr" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						              			<li><a href="//instagram.com/lamega1069/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
						              			<li><a href="//www.youtube.com/user/mega1069fm" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
											</ul><!--  End of Top social area -->
				  </div>
				</div>
			 </div>
		</div><!-- /#Header Top Part-->

  <div id="lamusica-network-area" class="clearfix">
      <div class="container">
        <div class="row">
        
      <ul id="radiomenuplayericons">
<li><a href="//lamusica.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/10/2016/09/lamusicalogo.png" width="100" alt="LaMusica.com" title="LaMusica.com" style="padding-top:5px;"></a></li>
<li><a  href="//mega.tv" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/10/2016/09/megatv.png" width="100" alt="Mega.TV" title="Mega.TV" style="padding-top:10px;"></a></li>
<li><a  href="//lamega.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lamega-ny.png" alt="Mega 97.9" title="Mega 97.9"></a></li>
<li><a  href="//931amor.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/931amor-ny.png" alt="Amor 93.1" title="Amor 93.1"></a></li>
<li><a  href="//elzol.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/elzol-mia.png" alt="El Zol 106.7" title="El Zol 106.7"></a></li>
<li><a  href="//ritmo95.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/4/2016/08/ritmo-header-icon.png" alt="Ritmo 95.7" title="Ritmo 95.7"></a></li>
<li><a  href="//z92miami.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/z92-mia.png" alt="Zeta 92.3" title="Zeta 92.3"></a></li>
<li><a  href="//mega963fm.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/mega963-la.png" alt="Mega 96.3" title="Mega 96.3" style="padding-top:0px;"></a></li>
<li><a  href="//laley1079.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/laley-chi.png" alt="La Ley 107.9" title="La Ley 107.9"></a></li>
<li><a  href="//979laraza.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/979laraza-la.png" alt="La Raza 97.9" title="La Raza 97.9"></a></li>
<li><a  href="//yosoyraza.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/933laraza-sf.png" alt="La Raza 93.3" title="La Raza 93.3" style="padding-top:2px;"></a></li>
<li><a  href="//lamega.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lamega-pr.png" alt="Mega 106.9" title="Mega 106.9" style="padding-top:7px;"></a></li>
<li><a  href="//lanueva94.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lanueva-pr.png" alt="La Nueva 94.9" title="La Nueva 94.9"></a></li>
<li><a  href="//estereotempo.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/estereotempo-pr.png" alt="Esterotempo 96.5" title="Esterotempo 96.5"></a></li>
<li class="last"><a href="//zeta93.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/z93-pr.png" alt="Zeta 93" title="Zeta 93"></a></li>
         </ul>                       
          
        </div>
      </div>
    </div>

		<!-- - search section -->
		<div id="search-area" class="clearfix">
			<div class="container">
				<div class="row">
					<div class="col-search">
						<form action="http://lamegafm.lamusica.com/" method="get" class="form-inline search" role="search">
						  <div class="form-group">
							<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
						  </div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- - end of the search section -->

		<div id="navbar-area"><!--  navbar area -->
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
											<meta content="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" itemprop="logo">
						<a itemprop="url" class="logo" href="http://lamegafm.lamusica.com/" title="mega1069" rel="home"><img src="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" alt="mega1069"></a>
					
					</div>

					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>

                    <ul class="list-inline pull-right right-nav res-hide searchicon">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
					</ul>

					<div class="navbar-collapse nav-main-collapse collapse">
						<nav class="nav-main mega-menu">
							<ul class="nav nav-pills nav-main" id="rox-main-menu">

								<!--  menu Home -->
								<li class="rox-submenu-item active">
									<a href="http://lamegafm.lamusica.com/" >Home</a>
								</li>
								<!--  End Of Menu Home -->

								<!-- Start Our Works Mega Menu -->
								
	
<li class="dropdown rox-mega-menu-item rox-menu-fullwidth">
	<a class="dropdown-toggle" href="http://lamegafm.lamusica.com/category/djs/">DJ's</a>
		<ul class="dropdown-menu rox-wrapper-ingrid">
			<div class="rox-menu-wrapper">
				<li>
					<div class="rox-mega-menu-content">
						<div class="row">


			
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="El Circo" href="http://lamegafm.lamusica.com/djs/el-circo"><img src="//static.lamusica.com/wp-content/uploads/sites/17/2014/11/elcirco-logo.jpg" alt="El Circo" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/el-circo">El Circo</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="La Garata" href="http://lamegafm.lamusica.com/djs/la-garata-djs"><img src="//static.lamusica.com/wp-content/uploads/sites/17/2015/05/GarataLogo-180x150.jpg" alt="La Garata" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/la-garata-djs">La Garata</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="El Goldo y La Pelua" href="http://lamegafm.lamusica.com/djs/el-goldo-y-la-pelua"><img src="//static.lamusica.com/wp-content/uploads/sites/17/2014/11/goldoypelua.jpg" alt="El Goldo y La Pelua" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/el-goldo-y-la-pelua">El Goldo y La Pelua</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Rogie En Tu Radio" href="http://lamegafm.lamusica.com/djs/rogie-en-tu-radio"><img src="//static.lamusica.com/wp-content/uploads/sites/17/2015/04/Rogie-180x150.jpg" alt="Rogie En Tu Radio" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/rogie-en-tu-radio">Rogie En Tu Radio</a></strong><br>Domingos de Chinchorreo</h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="OTRIP" href="http://lamegafm.lamusica.com/djs/megatronik-con-otrip"><img src="//static.lamusica.com/wp-content/uploads/sites/17/2016/04/megatronik-thumb-180x150.jpg" alt="OTRIP" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/megatronik-con-otrip">OTRIP</a></strong><br>MEGATRONIK</h3>
						</div>
					</div>
				</div>
			</div>
                   
						</div>
					</div>
				</li>
			</div>
		</ul>
	</li>

								<!-- End Our Works Mega Menu -->

<li id="menu-item-107726"><a href="http://lamegafm.lamusica.com/fotos">Fotos</a></li>
<li id="menu-item-107727"><a href="http://lamegafm.lamusica.com/videos">Videos</a></li>
<li id="menu-item-107723" class="dropdown rox-mega-menu-item small-menu"><a href="http://lamegafm.lamusica.com/concursos">Concursos</a>
<ul  class="dropdown-menu">
	<li id="menu-item-107728"><a href="http://lamegafm.lamusica.com/reglas-generales">Reglas Generales</a></li>
</ul>
</li>
<li id="menu-item-107725"><a href="http://lamegafm.lamusica.com/eventos">Eventos</a></li>
<li id="menu-item-108136" class="dropdown rox-mega-menu-item small-menu"><a>Entretenimiento</a>
<ul  class="dropdown-menu">
	<li id="menu-item-13448"><a href="http://lamegafm.lamusica.com/noticias-y-farandula">Noticias</a></li>
	<li id="menu-item-13449"><a href="http://lamegafm.lamusica.com/cine">Cine</a></li>
</ul>
</li>

					</ul>
					</nav>



					<!-- - right side menu --->
					<ul class="list-inline pull-right right-nav res-hide">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
												</ul>


                    <ul class="list-inline request pull-right right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">

							<div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                    <iframe src='//a.pgtb.me/p0mRJx?embed=1' width='100%' height='310' scrolling='no'></iframe>
                                    </div>
								</li>
							</ul>
                    </li>
					</ul>


					</div>
					</div>
					</div>

		<!-- search section -->
		<div id="search-area2" class="clearfix">
	<div class="container">
		<div class="row">
			<div class="col-search">
				<form action="http://lamegafm.lamusica.com/" method="get" class="form-inline search" role="search">
				  <div class="form-group">
					<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
				  </div>
				</form>
			</div>
		</div>
	</div>
</div>		<!-- end of the search section -->


		</div><!-- /navbar area-->

		<!-- /navbar area single with share -->
		<div id="navbar-area-share"><!--  navbar area -->
        
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">

<meta content="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" itemprop="logo">
<a itemprop="url" class="logo" href="http://lamegafm.lamusica.com/" title="mega1069" rel="home"><img src="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" alt="mega1069"></a>


</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    
<div id="socialbtnheader">
<a class="facebookshareicon" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&amp;url=http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-facebook-square"></i><p>Share <span class="expanded-text">on Facebook</span></p></a>
<a class="twittershareicon" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&amp;url=http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-twitter"></i><p>Share <span class="expanded-text">on Twitter</span></p></a>
<a class="moreshareicon" href="http://www.addthis.com/bookmark.php?source=tbxnj-1.0&amp;=300&amp;pubid=ra-52cd85da323e83cc&amp;url=http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes" onClick="NewWindow(this.href,'name','700','700','yes');return false" ><i class="fa fa-plus"></i><p>Share</p></a>
</div>
					 
					</div>
					</div>			  


		</div>		<!-- /end of navbar area single with share-->

		<!-- dj mobile nav-->
		<div id="dj-envivo-mobile-menu-cnt">
        
 <a class="dj-phonebtn" href="tel://1-787-620-6342"><i class="fa fa-phone"></i></a>
 <a class="dj-playbtn" href="http://lamusica.com/sbsplayer-lamegafm.php" onClick="NewWindow(this.href,'name','850','700','no');return false"><i class="fa fa-play-circle"></i></a>

        
        <ul id="dj-envivo-responsive" class="list-inline request right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							 <div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                      <iframe src='//a.pgtb.me/p0mRJx?embed=1' width='100%' height='313' scrolling='auto'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
                    <div class="clear"></div>
					</ul>
 		</div>		<!-- dj mobile nav-->

    </header><!-- /#header-->

	<!-- Header Countdown -->
	  	<!-- /Header Countdown -->

	<section id="main"><!--  #main -->
		   <div id="wrapper" class="container">
				<div class="row">

<!--  Main Content area -->
 
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
	<div class="box-sizing main-content">
                
		<div class="breadcrumbs-cnt">
		    <div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
			<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://lamegafm.lamusica.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://lamegafm.lamusica.com/djs" rel="v:url" property="v:title">DJs</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://lamegafm.lamusica.com/djs/el-goldo-y-la-pelua" rel="v:url" property="v:title">El Goldo y La Pelua</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://lamegafm.lamusica.com/djs/el-goldo-y-la-pelua/angelique-laburbu" rel="v:url" property="v:title">Angelique Burgos La Burbu</a> » <strong class="breadcrumb_last">Yoyo se desahoga por Molusco dejarlo en Puerto Rico sin pasajes</strong></span></span></span></span></span>		</div>
	</div>
                    
	                    
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
        	<h1>Yoyo se desahoga por Molusco dejarlo en Puerto Rico sin pasajes</h1>
		</div>
	</div>
					
	<div class="featureimg-single clearfix">
		<!-- single post image -->
		<div class="single-post-img">
			<img width="765" height="400" src="//static.lamusica.com/wp-content/uploads/sites/17/2015/07/MoluscoYoyo-765x400.jpg" class="img-responsive wp-post-image" alt="Molusco" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2015/07/MoluscoYoyo.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/17/2015/07/MoluscoYoyo-300x157.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/17/2015/07/MoluscoYoyo-440x230.jpg 440w, //static.lamusica.com/wp-content/uploads/sites/17/2015/07/MoluscoYoyo-120x63.jpg 120w" sizes="(max-width: 765px) 100vw, 765px" />		</div>
	</div>
						
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
			<!-- info list -->
			<ul class="list-inline clearfix text-right info" id="playNow">
				<li class="pull-left"><span><span class="sep"></span><a href="http://lamegafm.lamusica.com/audio/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes" title="6:15 pm" rel="bookmark"><time class="entry-date" datetime="2017-07-05T18:15:49+00:00" pubdate>July 5, 2017</time></a></span>  //  					<a href="http://lamegafm.lamusica.com/audio">Audio</a>, <a href="http://lamegafm.lamusica.com/el-goldo-y-la-pelua">El Goldo y La Pelua</a>, <a href="http://lamegafm.lamusica.com/angelique-laburbu">Angelique Burgos "La Burbu"</a>, <a href="http://lamegafm.lamusica.com/jorge-pabon-molusco">Jorge Pabón "Molusco"</a>				</li>
				<li class="social-share">
					<div class="addthis_native_toolbox"></div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ff650d7a259c36"></script>
					                                <!-- AddThis Button END -->
				</li>                        
			</ul>
						
							
                         	
                            
                       
                       
                       
<!-- this is single post sidebar area -->
            
						
<p>Escucha el podcast de El Goldo y la Pelua.</p>				<div id="ads_ATF_300x250_300x600_MOB" class="rectangle300x250-single"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600_MOB'); });	</script></div>
				

</p>	    
	    
	    
														
               
									 			
												
		 																		
		 									
				            <div id="uniquePlayer-1" class="webPlayer">
				                <div id="uniqueContainer-1" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "Chequea Los Sitios En El Caribe Donde Puedes Visitar",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/Chequea-Los-Sitios-En-El-Caribe-Donde-Puedes-Visitar.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																		
		 									
				            <div id="uniquePlayer-2" class="webPlayer">
				                <div id="uniqueContainer-2" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "El Borrachito De Las Mil Historias Llega Con Toda Su Joda A MoluscoyBurbu",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/El-Borrachito-De-Las-Mil-Historias-Llega-Con-Toda-Su-Joda-A-MoluscoyBurbu.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																		
		 									
				            <div id="uniquePlayer-3" class="webPlayer">
				                <div id="uniqueContainer-3" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "Infieles Descarados Cuando Le Pego Cuernos A Mi Pareja Siento Que La Amo Mas",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/Infieles-Descarados-Cuando-Le-Pego-Cuernos-A-Mi-Pareja-Siento-Que-La-Amo-Mas.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																		
		 									
				            <div id="uniquePlayer-4" class="webPlayer">
				                <div id="uniqueContainer-4" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "MalditaPolitica Joge De Castro Font Y Eddie Lopez Nos Hablan Sobre Los Impuestos En PR",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/MalditaPolitica-Joge-De-Castro-Font-Y-Eddie-Lopez-Nos-Hablan-Sobre-Los-Impuestos-En-PR.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																		
		 									
				            <div id="uniquePlayer-5" class="webPlayer">
				                <div id="uniqueContainer-5" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "MisteriosSinResolver Chequea Cual Misterio Le Rompe La Cabeza A Burbu",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/MisteriosSinResolver-Chequea-Cual-Misterio-Le-Rompe-La-Cabeza-A-Burbu.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																		
		 									
				            <div id="uniquePlayer-6" class="webPlayer">
				                <div id="uniqueContainer-6" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "Todos Los Detalles De La Avioneta Que Se Estrello En La Bahia De SJ Con YoyoFerran",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/Todos-Los-Detalles-De-La-Avioneta-Que-Se-Estrello-En-La-Bahia-De-SJ-Con-YoyoFerran.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																		
		 									
				            <div id="uniquePlayer-7" class="webPlayer">
				                <div id="uniqueContainer-7" class="videoPlayer"></div>
				                <div style="display:none;" class="playerData">
													{
											"name": "Yoyo Se Desahoga Con Burbu Y Pamela Por Molusco Dejarlo En PR Sin Pasajes",
										  "autoplay": "true",	
											"size": {
											"width": "100%" },
											"media": {
												"mp3": "http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/07/Yoyo-Se-Desahoga-Con-Burbu-Y-Pamela-Por-Molusco-Dejarlo-En-PR-Sin-Pasajes.mp3"
								
											}
											}
				                </div>
				            </div>
						
					
								

							
							

		 																	 

									
			            <link rel="stylesheet" href="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/player.css">
			            <script type="text/javascript" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.jplayer.js"></script>
			            <script type="text/javascript" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/jplayer.cleanskin.min.js"></script>
			            <script type="text/javascript">
									  jQuery(document).find('.webPlayer').each(function() { jQuery('#'+this.id).videoPlayer(); });
			            </script>
							 						 
									 									
									 

                    	
                    
                     


                        
            
            
            
            	<!-- comment area -->
      <div class="clearfix"></div>




			<h4 style="margin-top:15px;">Deja tu comentario</h4>
				
<div id="disqus_thread">
    </div>

				<!-- end of the comments -->
			</div>
			</div>	
					<!-- end of the single article text area -->			
		<div id="ads_BTF_300x250_300x600_MOB" class="rectangle300x250-A"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600_MOB'); });	</script></div>
					
					
					<!-- title area -->
					<div class="title-area">
						<h2>También te gustaría</h2>
					</div>	
					<!-- end of the title area -->
					
					<!-- homepage update area -->
					<div class="clearfix">
						
						
	<div class="col-sm-12 col-xs-12">
		
			 <div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/audio/enterate-famosa-va-obra-teatro-puerto-rico' title='Entérate quién es la famosa que va a estar en una obra de teatro en Puerto Rico'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/17/2016/07/GoldoPelua-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2016/07/GoldoPelua-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2016/07/GoldoPelua-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/17/2016/07/GoldoPelua-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Entérate quién es la famosa que va a estar en una obra de teatro en Puerto Rico</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/audio/enterate-pasando-tiraera-reggaeton-puerto-rico' title='Entérate de todo lo que está pasando con la tiraera en el reggaetón de Puerto Rico'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/17/2016/04/MoluscoBurbu-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2016/04/MoluscoBurbu-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2016/04/MoluscoBurbu-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/17/2016/04/MoluscoBurbu-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Entérate de todo lo que está pasando con la tiraera en el reggaetón de Puerto Rico</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/audio/mayra-lopez-mulero-deplaymaker-van-cara-cara-caso-pension-puerto-rico' title='Mayra López Mulero y Deplaymaker se van cara a cara por caso de pensión en Puerto Rico'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/17/2016/05/Deplaymaker-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Deplaymaker" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2016/05/Deplaymaker-120x120.png 120w, //static.lamusica.com/wp-content/uploads/sites/17/2016/05/Deplaymaker-150x150.png 150w, //static.lamusica.com/wp-content/uploads/sites/17/2016/05/Deplaymaker-180x180.png 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mayra López Mulero y Deplaymaker se van cara a cara por caso de pensión en Puerto Rico</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/audio/yoyo-molusco-burbu-opinan-junta-fiscal-pr' title='Yoyo, Molusco y Burbu opinan sobre la Junta Fiscal en PR'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/17/2016/02/IMG_1948-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2016/02/IMG_1948-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2016/02/IMG_1948-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/17/2016/02/IMG_1948-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Yoyo, Molusco y Burbu opinan sobre la Junta Fiscal en PR</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/audio/molusco-burbu-opinan-huelga-upi-yoyo-ferran' title='Molusco y Burbu opinan sobre la huelga de la UPI con Yoyo Ferrán'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/17/2016/12/Burbu122016-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Burbu" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2016/12/Burbu122016-120x120.png 120w, //static.lamusica.com/wp-content/uploads/sites/17/2016/12/Burbu122016-150x150.png 150w, //static.lamusica.com/wp-content/uploads/sites/17/2016/12/Burbu122016-180x180.png 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Molusco y Burbu opinan sobre la huelga de la UPI con Yoyo Ferrán</span></a>
</div>
</div>
			 
	</div>
			 		<div class="ad_image rectangle300x250-A" id="ads_300x250_300x600_MOB" ><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600_MOB'); });	</script></div>
					
	
						
					</div>	
			
					
										
					</div>
					</div>
	
			<!--  Main Sidebar area -->
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 box-sizing">
	<div class="main-sidebar">
                    
                    <div class="rectangle300x250-A">
                    <div id="ads_ATF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600'); });	</script></div>
                    </div>
                    
<div class="sidebar-title text-center"><i style="color:#ffc10e" class="fa fa-line-chart"></i><a href="http://lamegafm.lamusica.com/trending/"> Trending</a></div>

 
<ul class="list-unstyled sidebar-list">
	
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/noticias-y-farandula/j-balvin-goza-gente" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317-120x52.jpg" class="img-responsive wp-post-image" alt="J Balvin" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/JBalvin070317.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/noticias-y-farandula/j-balvin-goza-gente" title="J Balvin goza con su gente">J Balvin goza con su gente</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/noticias-y-farandula/silvestre-dangond-valientes-tambien-sienten-miedo" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317-120x52.jpg" class="img-responsive wp-post-image" alt="Silvestre Dangond" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/17/2017/07/SilvestreDangond070317.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/noticias-y-farandula/silvestre-dangond-valientes-tambien-sienten-miedo" title="Silvestre Dangond: Los valientes también sienten miedo">Silvestre Dangond: Los valientes también sienten miedo</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/videos/carlos-vives-emocionado-trabajar-nueva-generacion" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="63" src="//static.lamusica.com/wp-content/uploads/sites/17/2017/06/CarlosVives063017-120x63.png" class="img-responsive wp-post-image" alt="Carlos Vives" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2017/06/CarlosVives063017-120x63.png 120w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CarlosVives063017-300x157.png 300w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CarlosVives063017-200x105.png 200w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CarlosVives063017.png 765w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/videos/carlos-vives-emocionado-trabajar-nueva-generacion" title="Carlos Vives, emocionado de trabajar con la nueva generación">Carlos Vives, emocionado de trabajar con la nueva generación</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/noticias-y-farandula/charlie-zaa-menos-urbano-mas-romance" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017-120x52.jpg" class="img-responsive wp-post-image" alt="Charlie Zaa" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/CharlieZaa063017.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/noticias-y-farandula/charlie-zaa-menos-urbano-mas-romance" title="Charlie Zaa: &#8220;Menos urbano, más romance&#8221;">Charlie Zaa: &#8220;Menos urbano, más romance&#8221;</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/noticias-y-farandula/shakira-cantara-boda-messi" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017-120x52.jpg" class="img-responsive wp-post-image" alt="Messi" srcset="//static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/17/2017/06/Messi063017.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/noticias-y-farandula/shakira-cantara-boda-messi" title="Shakira: ¿Cantará en la boda de Messi?">Shakira: ¿Cantará en la boda de Messi?</a></h2>
</li>
								
			 </ul>                   
                            
  <div class="sidebar-title text-center"><i class="fa fa-envelope-o"></i>Suscríbase a nuestro boletín!</div>
  
  <div class="newsletterCnt">
<iframe src='//a.pgtb.me/ZmV0FM?embed=1' width='100%' height='200' scrolling='no'></iframe>
	</div>
                            
          <div class="rectangle300x250-B">
              <div id="ads_BTF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600'); });	</script></div>
          </div>
                            
							
                            
                                <!-- ===== tabs =====-->
							<ul class="nav nav-tabs text-center">
							  <li class="active"><a href="#facebook" data-toggle="tab"><i class="fa fa-facebook-square"></i><!--Facebook--></a></li>
							  <li><a href="#twitter" data-toggle="tab"><i class="fa fa-twitter-square "></i><!--Twitter--></a></li>
							  <li><a href="#instagram" data-toggle="tab"><i class="fa fa-instagram"></i><!--Instagram--></a></li>
							</ul>

							<!-- ===== Tab panes =====-->
							<div class="tab-content">
							  <!--  main tab -->
							  <div class="tab-pane fade in active" id="facebook">
								<!--  main sidebar list item -->
								<!--  title -->
						
						<!--  Facebook counter -->
			<div class="facebook-box clearfix">
		
            <div class="fb-page" data-href="https://www.facebook.com/lamegapr" data-width="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
            
						</div>
						<!--  End of the Facebook Counter -->
                        
							  </div>
							  <!--  second tab -->
							  <div class="tab-pane fade" id="twitter">
								<!--  main sidebar list item -->
	
						
						<!--  twitter feed -->
						<div class="twitter-box clearfix">
<a class="twitter-timeline"  href="//twitter.com/lamegapr"  data-widget-id="329327801352196098">Tweets by @lamegapr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
						<!--  End of the twitter feed -->
                        
                        
							  </div>
							  <!--  Third tab -->
							  <div class="tab-pane fade" id="instagram">
								<!--  main sidebar list item -->
						
						<!--  insta feed -->
						<div class="twitter-box clearfix">
							<div style="margin:15px auto 0; width:300px;">
								<script src="https://snapwidget.com/js/snapwidget.js"></script>
								<iframe src="https://snapwidget.com/embed/282065" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
							</div>
						</div>
						<!--  End of the insta feed -->
							  </div>
							</div>
                            
																					<ul class="list-unstyled sidebar-list level-0">

																						<div class="sidebar-title text-center"><i class="fa fa-newspaper-o"></i><a href="http://lamegafm.lamusica.com/prnewswire">PR Newswire</a></div>
																						   	 <li class="clearfix">
										<!-- PRNewswire Widget Code Starts Here -->
										<div id="w3813_widget"></div>
										<script language="JavaScript" src="//tools.prnewswire.com/es/live/3813/widget.js"></script>
														<!-- PRNewswire Widget Code Ends Here -->	
														
</li>   </ul>
																					
																					
                            <div class="rectangle300x250-C">
															<div id="ads_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600'); });	</script></div>
														</div>
                            
					</div>
		</div>
<!--  end of main side bar -->
					

	</div></div>

</section>
	
    <footer id="footer"><!-- #footer-->
	
   		<div id="footer-bottom-part"><!--  #footer-bottom-part -->
		   <div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 copyright box-sizing clearfix"><!--  Copyright area -->
						<!--  Footer logo -->
						<div class="footer-logo clearfix"><a href="http://www.spanishbroadcasting.com" target="_blank"><img src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/images/sbs-logo.png" alt="Spanish Broadcasting System"></a></div>
						<p style="font-weight:bold;">Spanish Broadcasting System, Inc.</p>
					</div><!--  End of Copyright area -->
					
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-menu box-sizing clearfix"><!--  Custom menu area -->
						<!--  Title -->
<!--						<h2 class="footer-title">Custom menu </h2>
-->						<ul class="list-unstyled pull-left">
							<li><a
	href="http://lamegafm.lamusica.com/registrate-en-nuestro-vip-club"
	title="Club V.I.P.">Club V.I.P.</a></li>
<li><a href="http://lamegafm.lamusica.com/advertise-with-us"
	title="advertise with us">Advertise with us</a></li>
<li><a href="http://lamegafm.lamusica.com/contacto"
	title="Contacto">Contacto</a></li>
<li><a target="_blank"
	href="//www.spanishbroadcasting.com/careers/puerto-rico"
	title="Trabajos">Trabajos</a></li>

							</ul>
						
                        <ul class="list-unstyled pull-right">
                            <li><a href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/eeo.pdf"
	title="EEO Report">EEO Report</a></li>
<li><a href="//mega.tv/privacypolicy.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Privacy policy">Privacy policy</a></li>
<li><a href="//qa.lamusica.com/termsofuse_07_08.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Terms of use">Terms of use</a></li>

							</ul>						
					</div><!--  End of Custom menu area -->

					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-text box-sizing clearfix"><!--  Custom text area -->
						<!--  Title -->
					<ul class="list-inline bottom-social">
                    <p>Únete a nuestra red social</p><!--  Top social area -->
              			<li><a href="https://www.facebook.com/lamegapr" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
              			<li><a href="//twitter.com/lamegapr" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
              			<li><a href="//instagram.com/lamega1069/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
              			<li><a href="//www.youtube.com/user/mega1069fm" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
					</ul>
                    </div><!--  End of Custom text area -->					
				</div>
                
      <div class="legalcopycnt">
Las marcas y logotipos que aparecen en este sitio web son marcas registradas y/o marcas registradas a nivel federal de Spanish Broadcasting System, Inc. y/o sus filiales. Todos los derechos reservados &copy; 2017</div>
                
		   </div>
	   </div><!--  /#footer-bottom-part -->	   
    </footer><!-- /#footer-->

    	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-847954-22', 'auto');
	  ga('send', 'pageview');
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4V9yjOT3.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lamegafm.lamusica.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lamegafm.lamusica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"122669 http:\/\/lamegafm.lamusica.com\/?p=122669","disqusShortname":"sbsradio","disqusTitle":"Yoyo se desahoga por Molusco dejarlo en Puerto Rico sin pasajes","disqusUrl":"http:\/\/lamegafm.lamusica.com\/audio\/yoyo-desahoga-molusco-dejarlo-puerto-rico-pasajes","options":{"manualSync":false},"postId":"122669"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sbsradio"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl-custom.js?ver=4.8'></script>
	<script>
		(function ($){

			$('.videos-container').each(function () {

				var $container  = $(this);
				var videoHtmlId = $container.attr('id');
				var metadata    = $container.data();

				var playerInstance = jwplayer(videoHtmlId);

				var jwOptions = {
					file: '//videos.lamusica.com/ads/pr/blackVid.mp4',
					image: '//img.youtube.com/vi/'+metadata.videoId+'/sddefault.jpg',
					autostart: false,
					advertising: {
						client: "googima",
						schedule: {
							myAds:{
								offset:"pre",
								tag:"//pubads.g.doubleclick.net/gampad/ads?"+
									"sz=640x480"+
									"&iu=/10297243/"+ metadata.adUnit +
									"&ciu_szs=300x250"+
									"&impl=s"+
									"&gdfp_req=1"+
									"&env=vp"+
									"&output=xml_vast2"+
									"&unviewed_position_start=1"+
									"&url=[referrer_url]"+
									"&description_url=[description_url]"+
									"&correlator="+ new Date().getTime()
							}
						}
					},
					events: {
						onComplete: function() {
							playerInstance.setup({
								file: "//www.youtube.com/v/"+metadata.videoId
							});

							var videoID = metadata.videoId;
							var width = $(playerInstance.getContainer()).width()
							var height = $(playerInstance.getContainer()).height();
							
							var embeded = $('<iframe src="https://www.youtube.com/embed/:videoid?autoplay=1" width=":width" height=":height" frameborder="0" allowfullscreen="allowfullscreen"></iframe>'.replace(":videoid", videoID).replace(":width", width).replace(":height", height));
							$(playerInstance.getContainer()).replaceWith(embeded);
							playerInstance.getContainer().remove();
						}
					}
				};

				playerInstance.setup(jwOptions);
			});
		})(jQuery);
	</script>


	
          <script type="text/javascript" src="http://lamega.lamusica.com/wp-content/themes/sbsradio2014/scripts/js/loader.js"></script>
<div style="display: none;">
<a href="http://whos.amung.us/stats/h6voulj1v5pn"><img src="http://whos.amung.us/swidget/h6voulj1v5pn.gif" alt="web tracker" width="80" height="15" border="0" /></a>
</div>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQVC7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQVC7M');</script>

<!-- Compressed & minified -->

<!-- /ads/expandablebanners.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/showHide.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/menu.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/bootstrap.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/slick.min.js -->

<!--<script async defer onload="loader.load('ExB')" src="/ads/expandablebanners.js"></script>-->

<!-- jQuery show hide bar -->
<!-- <script async defer onload="loader.load('showHide')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/showHide.min.js"></script> -->

<!-- Menu js file -->
<!-- <script async defer onload="loader.load('menu')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/menu.min.js"></script>
<script async defer onload="loader.load('jquery-mobile-menu')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js"></script> -->

<!--  Bootstrap's Js file -->
<!-- <script async defer onload="loader.load('bootstrap')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/bootstrap.js"></script> -->

<!--  News daily's js file -->
<!-- <script async defer onload="loader.load('royalslider')" class="rs-file" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js"></script>
<script async defer onload="loader.load('highlight-pack')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.min.js"></script>
<script async defer onload="loader.load('jquery-ui')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js"></script>
<script async defer onload="loader.load('slick')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/slick.min.js"></script> -->
<script async defer onload="loader.load('ExB');loader.load('showHide');loader.load('menu');loader.load('jquery-mobile-menu');loader.load('bootstrap');loader.load('royalslider');loader.load('highlight-pack');loader.load('jquery-ui');loader.load('slick');" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/footer-bundle.min.js"></script>

	<!-- using theme programming -->
	<script type="text/javascript">
		jQuery.ajax({
			url: "/wp-content/themes/sbsradio2014/programming.php",
			cache: false,
			success:function(result){
				jQuery(".getTime").html(result);
			}
		});
     </script>

<script id="addJS">
</script>

<div id="floating_mobile">
  <div id="ads_Floating_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Floating_320x50'); });  </script></div>
</div>

<div id="ads_Interstitial_1x1" style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Interstitial_1x1'); });  </script>
</div>

<div id="ads_FloatingAd_1x1" style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_FloatingAd_1x1'); });  </script>
</div>

<style>
#ads_Interstitial_1x1, #ads_FloatingAd_1x1 {
		width: 100% !important;
		height: 100% !important;
	}
	#ads_Interstitial_1x1 iframe, #ads_FloatingAd_1x1 iframe {
		width: 100%;
		height: 100%;
	}
	#clickarea {
		z-index: 1 !important;
		position: fixed !important;
		height: 100% !important;
	}
	body {
/*	overflow-y: hidden;
*/	}
	div#footer-bottom-part{
	position: relative;
	z-index:1;
	}
</style>



<!-- Player NewWindow -->
<script type="text/javascript">
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
</script>


<!-- Start comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15746977" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15746977&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Facebook counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook counter -->



<div id='ads_Skin_1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Skin_1x1'); });</script></div>
</body>
</html>