<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es-419" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

	<!-- Always force latest IE rendering engine (even in intranet) -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->

	
<title>Nicky Jam celebra en grande los 15 años de su hija</title>



	<meta name="Copyright" content="Copyright &copy; mega1069 2017. All Rights Reserved.">

	<!--  Your favicon goes here -->
	<link rel="shortcut icon" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/ico/apple-touch-icon-57-precomposed.png">


	<!-- concatenate and minify for production -->
	<link rel="stylesheet" href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/style.css" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://lamegafm.lamusica.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¡Cómo pasa el tiempo! Nicky Jam lo ha comprobado al celebrar los XV años de su hija Alyssa, a quien le hizo una fiesta en Puerto Rico."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lamegafm.lamusica.com/noticias-y-farandula/nicky-jam-celebra-en-grande-los-15-anos-de-su-hija" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicky Jam celebra en grande los 15 años de su hija" />
<meta property="og:description" content="¡Cómo pasa el tiempo! Nicky Jam lo ha comprobado al celebrar los XV años de su hija Alyssa, a quien le hizo una fiesta en Puerto Rico." />
<meta property="og:url" content="http://lamegafm.lamusica.com/noticias-y-farandula/nicky-jam-celebra-en-grande-los-15-anos-de-su-hija" />
<meta property="og:site_name" content="mega1069" />
<meta property="article:section" content="Noticias y Farandula" />
<meta property="article:published_time" content="2017-01-31T15:23:49+00:00" />
<meta property="og:image" content="http://mega1069.sbs.co/wp-content/uploads/sites/17/2017/01/NickyJam013117.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="365" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mega1069 &raquo; Feed" href="http://lamegafm.lamusica.com/feed" />
<link rel="alternate" type="application/rss+xml" title="mega1069 &raquo; Comments Feed" href="http://lamegafm.lamusica.com/comments/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-carousel-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-transitions-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.transitions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-custom-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/custom.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lamegafm.lamusica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lamegafm.lamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lamegafm.lamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lamegafm.lamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://lamegafm.lamusica.com/?p=120786' />
<link rel="alternate" type="application/json+oembed" href="http://lamegafm.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamegafm.lamusica.com%2Fnoticias-y-farandula%2Fnicky-jam-celebra-en-grande-los-15-anos-de-su-hija" />
<link rel="alternate" type="text/xml+oembed" href="http://lamegafm.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flamegafm.lamusica.com%2Fnoticias-y-farandula%2Fnicky-jam-celebra-en-grande-los-15-anos-de-su-hija&#038;format=xml" />
<script src='http://sbs.co/?dm=21af13dd984bc7afe909e715c83c2ac0&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=2064635152&amp;back=http%3A%2F%2Flamegafm.lamusica.com%2Fnoticias-y-farandula%2Fnicky-jam-celebra-en-grande-los-15-anos-de-su-hija' type='text/javascript'></script><link href='/wp-content/themes/sbsradio2014/css/fonts/font-awesome/css/font-awesome.min.css' rel='stylesheet' type='text/css'>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
	
      <!-- Common header styles -->
<style type="text/css" media="screen">
.imageCatAdCnt {
	position: relative;
}

.imageCatAd {
	position: absolute;
	right: 15px;
	top: 15px;
	background: transparent url("") no-repeat top
		right;
	width:  px;
	height:  px;
	display: block;
}
</style>
<!-- !Common header styles -->      <!-- Google Tag -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>






	<style>
	@media only screen and (min-width: 1338px){
		.topadscnt{ width:1000px; margin:0 auto!important}
		#ads_970x90_728x90_320x50{width:728px; float:left!important;}
		#ads_260x90{width:260px; float:right!important }
	}	
	</style>
       </head>

<body class="post-template-default single single-post postid-120786 single-format-standard" itemtype="http://schema.org/WebPage" itemscope="itemscope">

     <header id="header"><!-- #header-->
     
    
					<div class="body-ads">
						<div class="topadscnt">
	<div id="ads_970x90_728x90_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50'); });	</script></div>
    <div id="ads_260x90"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_260x90'); });	</script></div>
    <div id="ads_970x90_728x90_320x50_MOB"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50_MOB'); });	</script></div>
</div>
<div class="clear"></div>					</div>


		<div id="header-top-part"><!-- #Header Top Part -->
			 <div class="container">
				<div class="row">
		          <div class="phone">
					<ul class="list-inline top-menu"><!--  Top menu area -->
						<li><i class="fa fa-phone"></i>(787) 620-6342</li>
					</ul><!--  End of Top menu area -->
				  </div>
				  
		          <div class="socialcnt">
					<ul class="list-inline top-social"><!--  Top social area -->
                    	<li><a href="#" class="show-hide" rel="#lamusica-network-area" title="lamusica"><img src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-header-logo.png" ></a></li>
                    	<li><a href="//app.lamusica.com" title="Descargar aplicación"><i class="fa fa-fw fa-mobile"></i></a>
						              			<li><a href="http://www.facebook.com/lamegapr" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
						              			<li><a href="http://twitter.com/lamegapr" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						              			<li><a href="http://instagram.com/lamega1069/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
						              			<li><a href="https://www.youtube.com/user/mega1069fm" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
											</ul><!--  End of Top social area -->					
				  </div>
				</div>
			 </div>
		</div><!-- /#Header Top Part-->
 
  <div id="lamusica-network-area" class="clearfix">
      <div class="container">
        <div class="row">
        
      <ul id="radiomenuplayericons">
<li><a href="http://lamusica.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/sites/10/2016/09/lamusicalogo.png" width="100" alt="LaMusica.com" title="LaMusica.com" style="padding-top:5px;"></a></li>
<li><a  href="http://mega.tv" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/sites/10/2016/09/megatv.png" width="100" alt="Mega.TV" title="Mega.TV" style="padding-top:10px;"></a></li>
<li><a  href="http://lamega.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/lamega-ny.png" alt="Mega 97.9" title="Mega 97.9"></a></li>
<li><a  href="http://931amor.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/931amor-ny.png" alt="Amor 93.1" title="Amor 93.1"></a></li>
<li><a  href="http://elzol.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/elzol-mia.png" alt="El Zol 106.7" title="El Zol 106.7"></a></li>
<li><a  href="http://ritmo95.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/sites/4/2016/08/ritmo-header-icon.png" alt="Ritmo 95.7" title="Ritmo 95.7"></a></li>
<li><a  href="http://z92miami.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/z92-mia.png" alt="Zeta 92.3" title="Zeta 92.3"></a></li>
<li><a  href="http://mega963fm.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/mega963-la.png" alt="Mega 96.3" title="Mega 96.3" style="padding-top:0px;"></a></li>
<li><a  href="http://laley1079.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/laley-chi.png" alt="La Ley 107.9" title="La Ley 107.9"></a></li>
<li><a  href="http://979laraza.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/979laraza-la.png" alt="La Raza 97.9" title="La Raza 97.9"></a></li>
<li><a  href="http://yosoyraza.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/933laraza-sf.png" alt="La Raza 93.3" title="La Raza 93.3" style="padding-top:2px;"></a></li>
<li><a  href="http://lamega.fm" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/lamega-pr.png" alt="Mega 106.9" title="Mega 106.9" style="padding-top:7px;"></a></li>
<li><a  href="http://lanueva94.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/lanueva-pr.png" alt="La Nueva 94.9" title="La Nueva 94.9"></a></li>
<li><a  href="http://estereotempo.fm" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/estereotempo-pr.png" alt="Esterotempo 96.5" title="Esterotempo 96.5"></a></li>
<li class="last"><a href="http://zeta93.fm" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/z93-pr.png" alt="Zeta 93" title="Zeta 93"></a></li>
         </ul>                       
          
        </div>
      </div>
    </div>

		<!-- - search section -->
		<div id="search-area" class="clearfix">
			<div class="container">
				<div class="row">
					<div class="col-search">
						<form action="http://lamegafm.lamusica.com/" method="get" class="form-inline search" role="search">
						  <div class="form-group">
							<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
						  </div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- - end of the search section -->
      
		<div id="navbar-area"><!--  navbar area -->
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
											<meta content="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" itemprop="logo">
						<a itemprop="url" class="logo" href="http://lamegafm.lamusica.com/" title="mega1069" rel="home"><img src="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" alt="mega1069"></a>
										
					</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    <ul class="list-inline pull-right right-nav res-hide searchicon">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
					</ul>
					
					<div class="navbar-collapse nav-main-collapse collapse">
						<nav class="nav-main mega-menu">
							<ul class="nav nav-pills nav-main" id="rox-main-menu">
								
								<!--  menu Home -->
								<li class="rox-submenu-item active">
									<a href="http://lamegafm.lamusica.com/" >Home</a>
								</li>
								<!--  End Of Menu Home -->

								<!-- Start Our Works Mega Menu -->
								
	
<li class="dropdown rox-mega-menu-item rox-menu-fullwidth">
	<a class="dropdown-toggle" href="http://lamegafm.lamusica.com/category/djs/">DJ's</a>
		<ul class="dropdown-menu rox-wrapper-ingrid">
			<div class="rox-menu-wrapper">
				<li>
					<div class="rox-mega-menu-content">
						<div class="row">


			
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="El Circo" href="http://lamegafm.lamusica.com/djs/el-circo"><img src="http://static.lamusica.com/wp-content/uploads/sites/17/2014/11/elcirco-logo.jpg" alt="El Circo"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/el-circo">El Circo</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="La Garata" href="http://lamegafm.lamusica.com/djs/la-garata-djs"><img src="http://static.lamusica.com/wp-content/uploads/sites/17/2015/05/GarataLogo-180x150.jpg" alt="La Garata"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/la-garata-djs">La Garata</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="El Goldo y La Pelua" href="http://lamegafm.lamusica.com/djs/el-goldo-y-la-pelua"><img src="http://static.lamusica.com/wp-content/uploads/sites/17/2014/11/goldoypelua.jpg" alt="El Goldo y La Pelua"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/el-goldo-y-la-pelua">El Goldo y La Pelua</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Rogie En Tu Radio" href="http://lamegafm.lamusica.com/djs/rogie-en-tu-radio"><img src="http://static.lamusica.com/wp-content/uploads/sites/17/2015/04/Rogie-180x150.jpg" alt="Rogie En Tu Radio"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/rogie-en-tu-radio">Rogie En Tu Radio</a></strong><br>Domingos de Chinchorreo</h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="OTRIP" href="http://lamegafm.lamusica.com/djs/megatronik-con-otrip"><img src="http://static.lamusica.com/wp-content/uploads/sites/17/2016/04/megatronik-thumb-180x150.jpg" alt="OTRIP"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://lamegafm.lamusica.com/djs/megatronik-con-otrip">OTRIP</a></strong><br>MEGATRONIK</h3>
						</div>
					</div>
				</div>
			</div>
                   
						</div>
					</div>
				</li>
			</div>
		</ul>
	</li>

								<!-- End Our Works Mega Menu -->

<li id="menu-item-107726"><a href="http://lamegafm.lamusica.com/fotos">Fotos</a></li>
<li id="menu-item-107727"><a href="http://lamegafm.lamusica.com/videos">Videos</a></li>
<li id="menu-item-107723" class="dropdown rox-mega-menu-item small-menu"><a href="http://lamegafm.lamusica.com/concursos">Concursos</a>
<ul class="dropdown-menu">
	<li id="menu-item-107728"><a href="http://lamegafm.lamusica.com/reglas-generales">Reglas Generales</a></li>
</ul>
</li>
<li id="menu-item-107725"><a href="http://lamegafm.lamusica.com/eventos">Eventos</a></li>
<li id="menu-item-108136" class="dropdown rox-mega-menu-item small-menu"><a>Entretenimiento</a>
<ul class="dropdown-menu">
	<li id="menu-item-13448"><a href="http://lamegafm.lamusica.com/noticias-y-farandula">Noticias</a></li>
	<li id="menu-item-13449"><a href="http://lamegafm.lamusica.com/cine">Cine</a></li>
</ul>
</li>

					</ul>
					</nav>
                    
                      
                  
					<!-- - right side menu --->
					<ul class="list-inline pull-right right-nav res-hide">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
												</ul>
                    
                    
                    <ul class="list-inline request pull-right right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							<div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                    <iframe src='http://a.pgtb.me/p0mRJx?embed=1' width='100%' height='310' scrolling='no'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
					</ul>
                    
					
					</div>
					</div>
					</div>	
					
		<!-- search section -->
		<div id="search-area2" class="clearfix">
	<div class="container">
		<div class="row">
			<div class="col-search">
				<form action="http://lamegafm.lamusica.com/" method="get" class="form-inline search" role="search">
				  <div class="form-group">
					<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
				  </div>
				</form>
			</div>
		</div>
	</div>
</div>		<!-- end of the search section -->
					
							  
		</div><!-- /navbar area-->
		
		<!-- /navbar area single with share -->
		<div id="navbar-area-share"><!--  navbar area -->
        
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">

<meta content="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" itemprop="logo">
<a itemprop="url" class="logo" href="http://lamegafm.lamusica.com/" title="mega1069" rel="home"><img src="http://lamegafm.lamusica.com/wp-content/themes/wmeg/images/logo.png" alt="mega1069"></a>


</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    
<div id="socialbtnheader">
<a class="facebookshareicon" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&amp;url=http://lamegafm.lamusica.com/noticias-y-farandula/nicky-jam-celebra-en-grande-los-15-anos-de-su-hija&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-facebook-square"></i><p>Share <span class="expanded-text">on Facebook</span></p></a>
<a class="twittershareicon" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&amp;url=http://lamegafm.lamusica.com/noticias-y-farandula/nicky-jam-celebra-en-grande-los-15-anos-de-su-hija&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-twitter"></i><p>Share <span class="expanded-text">on Twitter</span></p></a>
<a class="moreshareicon" href="http://www.addthis.com/bookmark.php?source=tbxnj-1.0&amp;=300&amp;pubid=ra-52cd85da323e83cc&amp;url=http://lamegafm.lamusica.com/noticias-y-farandula/nicky-jam-celebra-en-grande-los-15-anos-de-su-hija" onClick="NewWindow(this.href,'name','700','700','yes');return false" ><i class="fa fa-plus"></i><p>Share</p></a>
</div>
					 
					</div>
					</div>			  


		</div>		<!-- /end of navbar area single with share-->
		
		<!-- dj mobile nav-->
		<div id="dj-envivo-mobile-menu-cnt">
        
 <a class="dj-phonebtn" href="tel://1-787-620-6342"><i class="fa fa-phone"></i></a>
 <a class="dj-playbtn" href="http://lamusica.com/sbsplayer-lamegafm.php" onClick="NewWindow(this.href,'name','850','700','no');return false"><i class="fa fa-play-circle"></i></a>

        
        <ul id="dj-envivo-responsive" class="list-inline request right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							 <div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                      <iframe src='http://a.pgtb.me/p0mRJx?embed=1' width='100%' height='313' scrolling='auto'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
                    <div class="clear"></div>
					</ul>
 		</div>		<!-- dj mobile nav-->
		
    </header><!-- /#header-->

	<!-- Header Countdown -->
	  	<!-- /Header Countdown -->
	
	<section id="main"><!--  #main -->
		   <div id="wrapper" class="container">
				<div class="row">

<!--  Main Content area -->
 
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
	<div class="box-sizing main-content">
                
		<div class="breadcrumbs-cnt">
		    <div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
			<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://lamegafm.lamusica.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://lamegafm.lamusica.com/noticias-y-farandula" rel="v:url" property="v:title">Noticias y Farandula</a> » <strong class="breadcrumb_last">Nicky Jam celebra en grande los 15 años de su hija</strong></span></span></span>		</div>
	</div>
                    
	                    
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
        	<h1>Nicky Jam celebra en grande los 15 años de su hija</h1>
		</div>
	</div>
					
	<div class="featureimg-single clearfix">
		<!-- single post image -->
		<div class="single-post-img">
			<img width="610" height="365" src="http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/NickyJam013117.jpg" class="img-responsive wp-post-image" alt="Nicky Jam" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/NickyJam013117.jpg 610w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/NickyJam013117-300x180.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/NickyJam013117-200x120.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/NickyJam013117-120x72.jpg 120w" sizes="(max-width: 610px) 100vw, 610px" />		</div>
	</div>
						
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
			<!-- info list -->
			<ul class="list-inline clearfix text-right info" id="playNow">
				<li class="pull-left"><span><span class="sep"></span><a href="http://lamegafm.lamusica.com/noticias-y-farandula/nicky-jam-celebra-en-grande-los-15-anos-de-su-hija" title="3:23 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-31T15:23:49+00:00" pubdate>January 31, 2017</time></a></span>  //  					<a href="http://lamegafm.lamusica.com/noticias-y-farandula">Noticias y Farandula</a>				</li>
				<li class="social-share">
					<div class="addthis_native_toolbox"></div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ff650d7a259c36"></script>
					                                <!-- AddThis Button END -->
				</li>                        
			</ul>
						
							
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 single-post-sidebar left0">				
						
				<!-- title -->
				<h2>M&Aacute;S NOTICIAS </h2>
				
				<!-- story highlight list -->
				<ul class="list-unstyled clearfix story-highlight" >
					<ul><li><i class="fa fa-circle"></i><a href="http://lamegafm.lamusica.com/noticias-y-farandula/ken-y-envia-mensaje-a-fans-tras-arresto-en-tailandia">Ken-Y envía mensaje a fans tras arresto en Tailandia</a></li><li><i class="fa fa-circle"></i><a href="http://lamegafm.lamusica.com/audio/mejor-equipo-carmelo-anthony-celtics-okc-clippers">¿Cuál es el mejor equipo para Carmelo Anthony? ¿Celtics, OKC o Clippers?</a></li><li><i class="fa fa-circle"></i><a href="http://lamegafm.lamusica.com/noticias-y-farandula/razones-daddy-yankee-natti-natasha-estan-rompiendo-2">Razones por las que Daddy Yankee y Natti Natasha ¡la están rompiendo!</a></li></ul>				</ul>
							
			</div>
                         	
                       
                       
                       
<!-- this is single post sidebar area -->
            
						
<p class="normal">¡Cómo pasa el tiempo! Nicky Jam lo ha comprobado al celebrar los XV años de su hija Alyssa, a quien le hizo una fiesta en Puerto Rico.</p>				<div id="ads_ATF_300x250_300x600_MOB" class="rectangle300x250-single"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600_MOB'); });	</script></div>
				

<p class="normal">Fiel a compartir cada uno de los momentos importantes en su vida a través de las redes sociales, el cantante publicó algunas fotografías al lado de su primogénita, a quien le dedicó algunas palabras que conmovieron a los miles de seguidores del cantante.</p>
<p class="normal">“Hoy Alyssa cumple 15. Las lágrimas no paran, ya no es una niña. Ahora es cuando más la tengo que cuidar, se ve tan hermosa con sus amigas. Nada vale más que este momento ni mi álbum. Ni la película. Ni los premios solo este momento. Te amo, Alyssa”, escribió el intérprete de “Hasta el Amanecer”.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BP0MkIVg0fM/" target="_blank">Hoy Alyssa cumple 15 las lágrimas. No paran ya no es una niña Ahora es cuando más la tengo que cuidar se ve tan hermosa con sus amigas nada vale más que este momento ni mi álbum. Ni la película. Ni los premios solo este momento te amo Alyssa</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A photo posted by NICKY JAM (@nickyjampr) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-28T16:57:27+00:00">Jan 28, 2017 at 8:57am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p class="normal">Nicky también dejó ver lo bien que se arman las fiestas en su familia y, a través de un video, mostró un poco de la celebración dedicada a la primera de sus cuatro hijos.</p>
<p class="normal">En el plano profesional, el cantante urbano sigue promoviendo su nuevo disco <strong>Fénix</strong>, el cual lanzó hace unos días tras muchísima expectación. Afortunadamente, el álbum ha tenido muy buena respuesta del público, así como su primer sencillo “El Amante”.</p>
<p class="normal">Además, todavía lo puedes ver en el cine, en donde hizo su debut gracias a la cinta XXX al lado de Vin Diesel, con quien, parece, tiene una gran amistad.</p>
</p>	    
	    
	    
																		
									 

                    	
                    
                     


                        
            
            
            
            	<!-- comment area -->
      <div class="clearfix"></div>




			<h4 style="margin-top:15px;">Deja tu comentario</h4>
				

			<p>Comments are closed.</p>

		

				<!-- end of the comments -->
			</div>
			</div>	
					<!-- end of the single article text area -->			
		<div id="ads_BTF_300x250_300x600_MOB" class="rectangle300x250-A"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600_MOB'); });	</script></div>
					
					
					<!-- title area -->
					<div class="title-area">
						<h2>También te gustaría</h2>
					</div>	
					<!-- end of the title area -->
					
					<!-- homepage update area -->
					<div class="clearfix">
						
						
	<div class="col-sm-12 col-xs-12">
		
			 <div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/noticias-y-farandula/luis-enrique-celebra-sus-25-anos-de-carrera' title='Luis Enrique celebra sus 25 años de carrera'>
<span class="yarpp-thumbnail-default"><img src="http://mega1069.sbs.co/wp-content/plugins/yet-another-related-posts-plugin/images/default.png"/></span><span class="yarpp-thumbnail-title">Luis Enrique celebra sus 25 años de carrera</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/noticias-y-farandula/belinda-celebra-16-anos-de-carrera' title='Belinda celebra 16 años de carrera'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/17/2016/01/Belinda-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Belinda" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2016/01/Belinda-120x120.png 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/01/Belinda-150x150.png 150w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/01/Belinda-180x180.png 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Belinda celebra 16 años de carrera</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/noticias-y-farandula/luis-vigoreaux-celebra-30-anos-cocina' title='Luis Vigoreaux celebra 30 años en la cocina'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/17/2016/06/LuisVigoreaux-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2016/06/LuisVigoreaux-120x120.png 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/06/LuisVigoreaux-150x150.png 150w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/06/LuisVigoreaux-180x180.png 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Luis Vigoreaux celebra 30 años en la cocina</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/noticias-y-farandula/la-burbu-celebra-los-cuatro-anos-de-sailh' title='La Burbu celebra los cuatro años de Saílh'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/17/2015/08/Burbu-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Burbu" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2015/08/Burbu-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2015/08/Burbu-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/17/2015/08/Burbu-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">La Burbu celebra los cuatro años de Saílh</span></a>
<a class='yarpp-thumbnail' href='http://lamegafm.lamusica.com/noticias-y-farandula/olga-tanon-celebra-los-19-anos-de-gabriella' title='Olga Tañón celebra los 19 años de Gabriella'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/17/2015/05/OlgaTaon-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Olga Tañón" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2015/05/OlgaTaon-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2015/05/OlgaTaon-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/17/2015/05/OlgaTaon-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Olga Tañón celebra los 19 años de Gabriella</span></a>
</div>
</div>
			 
	</div>
			 		<div class="ad_image rectangle300x250-A" id="ads_300x250_300x600_MOB" ><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600_MOB'); });	</script></div>
					
	
						
					</div>	
			
					
										
					</div>
					</div>
	
			<!--  Main Sidebar area -->
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 box-sizing">
	<div class="main-sidebar">
                    
                    <div class="rectangle300x250-A">
                    <div id="ads_ATF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600'); });	</script></div>
                    </div>
                    
<div class="sidebar-title text-center"><i style="color:#ffc10e" class="fa fa-line-chart"></i><a href="http://lamegafm.lamusica.com/trending/"> Trending</a></div>

 
<ul class="list-unstyled sidebar-list">
	
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/trending/propuesta-matrimonial-gone-wrong" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="68" src="http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-120x68.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-120x68.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-300x169.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-768x432.jpg 768w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-1024x576.jpg 1024w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-200x113.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong-765x430.jpg 765w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/propuesta-matrimonial-gone-wrong.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/trending/propuesta-matrimonial-gone-wrong" title="Propuesta Matrimonial, GONE WRONG!">Propuesta Matrimonial, GONE WRONG!</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/trending/increible-lagarto-gigantestco-lakeland-fl" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="90" src="http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/increible-lagarto-gigantestco-en-120x90.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/increible-lagarto-gigantestco-en-120x90.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/increible-lagarto-gigantestco-en-300x225.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/increible-lagarto-gigantestco-en-200x150.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/17/2017/01/increible-lagarto-gigantestco-en.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/trending/increible-lagarto-gigantestco-lakeland-fl" title="INCREIBLE! Lagarto Gigantestco en Lakeland, FL">INCREIBLE! Lagarto Gigantestco en Lakeland, FL</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/trending/panes-ahumados-causan-furor-restaurante" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="90" src="http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/panes-ahumados-causan-furor-en-e-120x90.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/panes-ahumados-causan-furor-en-e-120x90.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/panes-ahumados-causan-furor-en-e-300x225.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/panes-ahumados-causan-furor-en-e-200x150.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/panes-ahumados-causan-furor-en-e.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/trending/panes-ahumados-causan-furor-restaurante" title="Panes ahumados causan furor en este restaurante">Panes ahumados causan furor en este restaurante</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/trending/jet-pasa-cerca-piso" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="90" src="http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/este-jet-pasa-muy-cerca-al-piso-120x90.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/este-jet-pasa-muy-cerca-al-piso-120x90.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/este-jet-pasa-muy-cerca-al-piso-300x225.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/este-jet-pasa-muy-cerca-al-piso-200x150.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/este-jet-pasa-muy-cerca-al-piso.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/trending/jet-pasa-cerca-piso" title="Este jet pasa MUY cerca al piso">Este jet pasa MUY cerca al piso</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://lamegafm.lamusica.com/trending/perritos-celebran-llegada-abuela" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="68" src="http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-120x68.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-120x68.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-300x169.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-768x432.jpg 768w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-1024x576.jpg 1024w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-200x113.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de-765x430.jpg 765w, http://static.lamusica.com/wp-content/uploads/sites/17/2016/12/perritos-celebran-la-llegada-de.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://lamegafm.lamusica.com/trending/perritos-celebran-llegada-abuela" title="Perritos celebran la llegada de su abuela">Perritos celebran la llegada de su abuela</a></h2>
</li>
								
			 </ul>
             

                   
                            
  <div class="sidebar-title text-center"><i class="fa fa-envelope-o"></i>Suscríbase a nuestro boletín!</div>
  
  <div class="newsletterCnt">
<iframe src='http://a.pgtb.me/ZmV0FM?embed=1' width='100%' height='200' scrolling='no'></iframe>
	</div>
                            
          <div class="rectangle300x250-B">
              <div id="ads_BTF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600'); });	</script></div>
          </div>
                            
							
                            
                                <!-- ===== tabs =====-->
							<ul class="nav nav-tabs text-center">
							  <li class="active"><a href="#facebook" data-toggle="tab"><i class="fa fa-facebook-square"></i><!--Facebook--></a></li>
							  <li><a href="#twitter" data-toggle="tab"><i class="fa fa-twitter-square "></i><!--Twitter--></a></li>
							  <li><a href="#instagram" data-toggle="tab"><i class="fa fa-instagram"></i><!--Instagram--></a></li>
							</ul>

							<!-- ===== Tab panes =====-->
							<div class="tab-content">
							  <!--  main tab -->
							  <div class="tab-pane fade in active" id="facebook">
								<!--  main sidebar list item -->
								<!--  title -->
						
						<!--  Facebook counter -->
			<div class="facebook-box clearfix">
		
            <div class="fb-page" data-href="http://www.facebook.com/lamegapr" data-width="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
            
						</div>
						<!--  End of the Facebook Counter -->
                        
							  </div>
							  <!--  second tab -->
							  <div class="tab-pane fade" id="twitter">
								<!--  main sidebar list item -->
	
						
						<!--  twitter feed -->
						<div class="twitter-box clearfix">
<a class="twitter-timeline"  href="http://twitter.com/lamegapr"  data-widget-id="329327801352196098">Tweets by @lamegapr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
						<!--  End of the twitter feed -->
                        
                        
							  </div>
							  <!--  Third tab -->
							  <div class="tab-pane fade" id="instagram">
								<!--  main sidebar list item -->
						
						<!--  insta feed -->
						<div class="twitter-box clearfix">
							<div style="margin:15px auto 0; width:300px;">
								<script src="https://snapwidget.com/js/snapwidget.js"></script>
								<iframe src="https://snapwidget.com/embed/282065" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
							</div>
						</div>
						<!--  End of the insta feed -->
							  </div>
							</div>
                            
																					<ul class="list-unstyled sidebar-list level-0">

																						<div class="sidebar-title text-center"><i class="fa fa-newspaper-o"></i><a href="http://lamegafm.lamusica.com/prnewswire">PR Newswire</a></div>
																						   	 <li class="clearfix">
										<!-- PRNewswire Widget Code Starts Here -->
										<div id="w3813_widget"></div>
										<script language="JavaScript" src="http://tools.prnewswire.com/es/live/3813/widget.js"></script>
														<!-- PRNewswire Widget Code Ends Here -->	
														
</li>   </ul>
																					
																					
                            <div class="rectangle300x250-C">
															<div id="ads_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600'); });	</script></div>
														</div>
                            
					</div>
		</div>
<!--  end of main side bar -->
					

	</div></div>

</section>
	
    <footer id="footer"><!-- #footer-->
	
   		<div id="footer-bottom-part"><!--  #footer-bottom-part -->
		   <div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 copyright box-sizing clearfix"><!--  Copyright area -->
						<!--  Footer logo -->
						<div class="footer-logo clearfix"><a href="http://www.spanishbroadcasting.com" target="_blank"><img src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/images/sbs-logo.png" alt="Spanish Broadcasting System"></a></div>
						<p style="font-weight:bold;">Spanish Broadcasting System, Inc.</p>
					</div><!--  End of Copyright area -->
					
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-menu box-sizing clearfix"><!--  Custom menu area -->
						<!--  Title -->
<!--						<h2 class="footer-title">Custom menu </h2>
-->						<ul class="list-unstyled pull-left">
							<li><a
	href="http://lamegafm.lamusica.com/registrate-en-nuestro-vip-club"
	title="Club V.I.P.">Club V.I.P.</a></li>
<li><a href="http://lamegafm.lamusica.com/advertise-with-us"
	title="advertise with us">Advertise with us</a></li>
<li><a href="http://lamegafm.lamusica.com/contacto"
	title="Contacto">Contacto</a></li>
<li><a target="_blank"
	href="http://www.spanishbroadcasting.com/careers/puerto-rico"
	title="Trabajos">Trabajos</a></li>

							</ul>
						
                        <ul class="list-unstyled pull-right">
                            <li><a href="http://lamegafm.lamusica.com/wp-content/themes/wmeg/eeo.pdf"
	title="EEO Report">EEO Report</a></li>
<li><a href="http://mega.tv/privacypolicy.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Privacy policy">Privacy policy</a></li>
<li><a href="http://qa.lamusica.com/termsofuse_07_08.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Terms of use">Terms of use</a></li>

							</ul>						
					</div><!--  End of Custom menu area -->

					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-text box-sizing clearfix"><!--  Custom text area -->
						<!--  Title -->
					<ul class="list-inline bottom-social">
                    <p>Únete a nuestra red social</p><!--  Top social area -->
              			<li><a href="http://www.facebook.com/lamegapr" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
              			<li><a href="http://twitter.com/lamegapr" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
              			<li><a href="http://instagram.com/lamega1069/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
              			<li><a href="https://www.youtube.com/user/mega1069fm" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
					</ul>
                    </div><!--  End of Custom text area -->					
				</div>
                
      <div class="legalcopycnt">
Las marcas y logotipos que aparecen en este sitio web son marcas registradas y/o marcas registradas a nivel federal de Spanish Broadcasting System, Inc. y/o sus filiales. Todos los derechos reservados &copy; 2017</div>
                
		   </div>
	   </div><!--  /#footer-bottom-part -->	   
    </footer><!-- /#footer-->

    	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-847954-22', 'auto');
	  ga('send', 'pageview');
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://lamegafm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4V9yjOT3.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/lamegafm.lamusica.com\/?p=107732":[1,0,""],"http:\/\/lamegafm.lamusica.com\/?p=109599":[1,0,""],"http:\/\/lamegafm.lamusica.com\/?p=109916":[1,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110440":[1,0,""],"http:\/\/lamegafm.lamusica.com\/?p=111017":[1,0,""],"http:\/\/lamegafm.lamusica.com\/featured\/el-circo":[1,0,"http:\/\/www.elcirco.net"],"http:\/\/lamegafm.lamusica.com\/?p=116190":[1,0,"http:\/\/www.ticketpop.com\/es\/events\/detail\/romeosantosthekingvol2"],"http:\/\/lamegafm.lamusica.com\/?p=119842":[1,0,"http:\/\/www.elvalordeunsello.com"],"http:\/\/lamegafm.lamusica.com\/featured\/arte-la-garata":[0,0,"http:\/\/lamegafm.lamusica.com\/djs\/la-garata-djs"],"http:\/\/lamegafm.lamusica.com\/?p=111930":[0,0,"http:\/\/lamegafm.lamusica.com\/playa-summer-tour-2015"],"http:\/\/lamegafm.lamusica.com\/?p=112795":[0,0,"http:\/\/bit.ly\/arjonaprtix"],"http:\/\/lamegafm.lamusica.com\/?p=114088":[0,0,"http:\/\/bit.ly\/boletosguaya15"],"http:\/\/lamegafm.lamusica.com\/?p=114261":[0,0,"http:\/\/lamegafm.lamusica.com\/radiomaraton-all-star-2015\/"],"http:\/\/lamegafm.lamusica.com\/featured\/app-lamusica":[0,0,"http:\/\/app.lamusica.com\/"],"http:\/\/lamegafm.lamusica.com\/?p=115556":[0,0,"http:\/\/lamegafm.lamusica.com"],"http:\/\/lamegafm.lamusica.com\/?p=117465":[0,0,"http:\/\/lamegafm.lamusica.com\/estueleccion"],"http:\/\/lamegafm.lamusica.com\/?p=119072":[0,0,"http:\/\/zeta93.lamusica.com\/noticias-y-farandula\/sbs-celebra-victoria-monica-puig"],"http:\/\/lamegafm.lamusica.com\/?p=119074":[0,0,"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/sbs-celebra-victoria-monica-puig-2"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/expedientes-secretos-jlo-marc-anthony":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=581283c90c0ab18f83f1bda7"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/j-balvin-canta-parodia-ay-vamos-lol":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=58172aaf0c0ab18f83f301bc"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/jlo-marc-cantaran-clasico-pimpinela-latin-grammys":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=582b4fe80c0aa92c823d1aa5"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/mejores-peliculas-cine-2016":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=585b27f60c0a5b7c0e4d3f60"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/letras-mas-cantadas-2016":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=585a709f0c0a5b7c0e4ba5bf"],"http:\/\/lamegafm.lamusica.com\/djs\/mejores-segmentos-mega-2016":[0,0,"http:\/\/lamega.fm\/audio"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/top-6-artistas-latinos-cantaron-obama":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5882c3300c0a629d6d520d30"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/13-colaboraciones-fenix":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5887e97d0c0a329c64816b30"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/las-nominaciones-de-los-oscars":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5887dc5d0c0a329c648139ec"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/nominado-oscar-lin-manuel-miranda":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5889458b0c0a329c64828755"],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/sorpresita-para-balvin":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=588f45bd2762446be8a57b78"],"http:\/\/lamegafm.lamusica.com\/?p=108970":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=109199":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110107":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110496":[0,0,""],"http:\/\/lamegafm.lamusica.com\/newsletter-top\/la-mega-en-las-sanse-2015":[0,0,""],"http:\/\/lamegafm.lamusica.com\/newsletter-top\/el-goldo-y-la-garata-en-los-angeles-2":[0,0,""],"http:\/\/lamegafm.lamusica.com\/newsletter-top\/georgie-navarro-y-protagonista-de-video-porno-desmienten-pedro-juan-figueroa-2":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110837":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110849":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110905":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=110974":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=111306":[0,0,""],"http:\/\/lamegafm.lamusica.com\/?p=118292":[0,0,""],"http:\/\/lamegafm.lamusica.com\/noticias-y-farandula\/6-peores-disfraces-famosos-halloween":[0,0,""]},"siteURL":"http:\/\/lamegafm.lamusica.com","siteURLq":"http:\/\/lamegafm.lamusica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lamegafm.lamusica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sbsradio"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://lamegafm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl-custom.js?ver=4.7.1'></script>
	
	<script>
		(function ($){

			$('.videos-container').each(function () {

				var $container  = $(this);
				var videoHtmlId = $container.attr('id');
				var metadata    = $container.data();

				var playerInstance = jwplayer(videoHtmlId);

				var jwOptions = {
					file: 'http://videos.lamusica.com/ads/pr/blackVid.mp4',
					image: 'http://img.youtube.com/vi/'+metadata.videoId+'/sddefault.jpg',
					autostart: false,
					advertising: {
						client: "googima",
						schedule: {
							myAds:{
								offset:"pre",
								tag:"https://pubads.g.doubleclick.net/gampad/ads?"+
									"sz=640x480"+
									"&iu=/10297243/"+ metadata.adUnit +
									"&ciu_szs=300x250"+
									"&impl=s"+
									"&gdfp_req=1"+
									"&env=vp"+
									"&output=xml_vast2"+
									"&unviewed_position_start=1"+
									"&url=[referrer_url]"+
									"&description_url=[description_url]"+
									"&correlator="+ new Date().getTime()
							}
						}
					},
					events: {
						onComplete: function() {
							playerInstance.setup({
								file: "//www.youtube.com/v/"+metadata.videoId
							});
						}
					}
				};

				playerInstance.setup(jwOptions);
			});
		})(jQuery);
	</script>


	
          <script type="text/javascript" src="http://lamega.lamusica.com/wp-content/themes/sbsradio2014/scripts/js/loader.js"></script>
<div style="display: none;">
<a href="http://whos.amung.us/stats/h6voulj1v5pn"><img src="http://whos.amung.us/swidget/h6voulj1v5pn.gif" alt="web tracker" width="80" height="15" border="0" /></a>
</div>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQVC7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQVC7M');</script>
  

<!-- Compressed & minified -->

<!-- /ads/expandablebanners.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/showHide.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/menu.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/bootstrap.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/slick.min.js -->

<script async defer onload="loader.load('ExB')" src="/ads/expandablebanners.js"></script>

<!-- jQuery show hide bar -->
<script async defer onload="loader.load('showHide')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/showHide.min.js"></script>

<!-- Menu js file -->
<script async defer onload="loader.load('menu')"               src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/menu.min.js"></script>
<script async defer onload="loader.load('jquery-mobile-menu')" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js"></script>

<!--  Bootstrap's Js file -->
<script async defer onload="loader.load('bootstrap')"          src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/bootstrap.js"></script>

<!--  News daily's js file -->    
<script async defer onload="loader.load('royalslider')"     class="rs-file" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js"></script>    
<script async defer onload="loader.load('highlight-pack')"                  src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.min.js"></script>
<script async defer onload="loader.load('jquery-ui')"                       src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js"></script>
<script async defer onload="loader.load('slick')"                           src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/slick.min.js"></script>
<!--<script async defer onload="loader.load('ExB');loader.load('showHide');loader.load('menu');loader.load('jquery-mobile-menu');loader.load('bootstrap');loader.load('royalslider');loader.load('highlight-pack');loader.load('jquery-ui');loader.load('slick');" src="http://lamegafm.lamusica.com/wp-content/themes/sbsradio2014/scripts/footer-bundle.min.js"></script>-->

	<!-- using theme programming -->
	<script type="text/javascript">
		jQuery.ajax({
			url: "/wp-content/themes/sbsradio2014/programming.php",
			cache: false,
			success:function(result){
				jQuery(".getTime").html(result);
			}
		});
     </script>
     
<script id="addJS">
</script>

<div id="floating_mobile">
  <div id="ads_Floating_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Floating_320x50'); });  </script></div>
</div>

<div id='ads_Interstitial_1x1' style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Interstitial_1x1'); });  </script>
</div>
 
<div id='ads_FloatingAd_1x1' style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_FloatingAd_1x1'); });  </script>
</div>
<style>
#ads_Interstitial_1x1, #ads_FloatingAd_1x1 {
		//width: 100% !important;
		//height: 100% !important;
	}
	#ads_Interstitial_1x1 iframe, #ads_FloatingAd_1x1 iframe {
		//width: 100%;
		//height: 100%;
	}
	#clickarea {
		z-index: 1 !important;
		position: fixed !important;
		height: 100% !important;
	}
	body {
		//overflow-y: hidden;
	}
	div#footer-bottom-part{
	position: relative;
	z-index:1;
	}
</style>



<!-- Player NewWindow -->
<script type="text/javascript">
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
</script>


<!-- Start comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15746977" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15746977&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Facebook counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook counter -->


<div id='ads_Skin_1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Skin_1x1'); });</script></div>

<script type="text/javascript">
!function(P,o,d,e,r,I,O){function f(q, n){q[n]=function(){return q.push([n].concat([].slice.call(arguments))),q}}
if(P.analytics)P.console&&console.error&&console.error("Poder pixel included twice.");else{for(r=P.analytics=[],
I=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready",
"alias","debug","page","once","off","on"];I.length>0;)f(r,I.shift());I=o.createElement(d);I.async=!0;I.src=
'//cat.poder.io/analytics.js/v1/'+e+'/analytics.min.js';O=o.getElementsByTagName(d)[0];O.parentNode.insertBefore(I, O)}
}(window,document,'script','0B6E23CF91D341784ACF02C63B0AEAC3');
analytics.page();
</script>
</body>
</html>